<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>Basketmania 2020 za nami</title>
    <meta name="keywords" content="" />
    <meta name="description" content="Zakończył się dwudniowy turniej koszykówki 3x3, jaki tradycyjnie od 24 lat odbywa się w Łodzi. Miejscem spotkań, przy zachowaniu wszystkich wymogów bezpieczeństwa sanitarnego, był rynek Centrum Handlowo-Rozrywkowego Manufaktura." />
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" />
    <link href="/tpl/index/css/style-new.css?ver=1.4" rel="stylesheet" type="text/css" />
    <link href="/tpl/index/css/ui.css" rel="stylesheet" type="text/css" />
    <link rel="shortcut icon" type="image/icon-x" href="/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Kanał RSS PZKosz.pl" href="/rss" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
            <meta property="og:locale" content="pl_PL" />
        <meta property="og:locale:alternate" content="en_US" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="Sport" />
        <meta property="article:tag" content="news" />
        <meta property="article:tag" content="basketball" />
        <meta property="article:tag" content="koszykówka" />
        <meta property="article:tag" content="pzkosz" />
        <meta property="article:published_time" content="2020-07-07T15:30:00+02:00" />
        <meta property="article:publisher" content="https://www.facebook.com/pzkosz" />
        <meta property="og:image" content="https://pzkosz.pl/internalfiles/image/news/66671/600x0/25344.jpg" />
        <meta property="og:site_name" content="PZKosz.pl - Strona Polskiego Związku Koszykówki"/>
        <meta property="og:title" content="Basketmania 2020 za nami"/>
        <meta property="og:url" content="https://pzkosz.pl/aktualnosci/n/66671/"/>
        <meta property="og:description" content="Zakończył się dwudniowy turniej koszykówki 3x3, jaki tradycyjnie od 24 lat odbywa się w Łodzi. Miejscem spotkań, przy zachowaniu wszystkich wymogów bezpieczeństwa sanitarnego, był rynek Centrum Handlowo-Rozrywkowego Manufaktura."/>
            <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5BJWX8');</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BJWX8"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="home-page">
    <nav id="main-nav" class="navbar navbar-inverse nav-1" role="navigation">
    <div class="container-fluid">
        <div class="navbar-header only-xs">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-top">
                <span class="sr-only">wybierz serwis</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <div class="search-us">
                <a href="https://pl-pl.facebook.com/pzkosz"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a href="https://twitter.com/pzkosz"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/PZKosz"><i class="fa fa-youtube" aria-hidden="true"></i></a>
                <a href="http://www.pzkosz.pl/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
            </div>
                    </div>
        <div id="navbar-top" class="collapse navbar-collapse only-xs">
            <ul class="nav navbar-nav">
                                                        <li link="http://pzkosz.pl">
                                                    <a href="http://pzkosz.pl">PZKOSZ</a>
                                            </li>
                                                        <li link="http://rozgrywki.pzkosz.pl">
                                                    <a href="http://rozgrywki.pzkosz.pl">ROZGRYWKI</a>
                                            </li>
                                                        <li link="http://koszkadra.pl/">
                                                    <a href="http://koszkadra.pl/">KADRA</a>
                                            </li>
                                                        <li link="https://3x3.pzkosz.pl/">
                                                    <a href="https://3x3.pzkosz.pl/">3x3</a>
                                            </li>
                                                        <li link="http://szkolenie.pzkosz.pl">
                                                    <a href="http://szkolenie.pzkosz.pl">SZKOLENIE</a>
                                            </li>
                                                        <li link="http://www.mlodeasyparkietow.pl">
                                                    <a href="http://www.mlodeasyparkietow.pl">ASY</a>
                                            </li>
                                                        <li link="http://bbf.pzkosz.pl/">
                                                    <a href="http://bbf.pzkosz.pl/">BBF</a>
                                            </li>
                                                        <li link="http://plk.pl">
                                                    <a href="http://plk.pl">EBL</a>
                                            </li>
                                                        <li link="http://basketligakobiet.pl">
                                                    <a href="http://basketligakobiet.pl">EBLK</a>
                                            </li>
                                                        <li link="http://koszykowkanawozkach.pl/">
                                                    <a href="http://koszykowkanawozkach.pl/">KnW</a>
                                            </li>
                                                        <li link="https://sedziowanie.pzkosz.pl/">
                                                    <a href="https://sedziowanie.pzkosz.pl/">SĘDZIOWANIE</a>
                                            </li>
                            </ul>
        </div>
        <div id="navbar" class="tbl hidden-xs">
            <ul>
                                                        <li link="http://pzkosz.pl">
                                                                                    <a href="http://pzkosz.pl">PZKOSZ</a>
                                                                                                </li>
                                                        <li link="http://rozgrywki.pzkosz.pl">
                                                                                    <a href="http://rozgrywki.pzkosz.pl">ROZGRYWKI</a>
                                                                                                </li>
                                                        <li link="http://koszkadra.pl/">
                                                                                    <a href="http://koszkadra.pl/">KADRA</a>
                                                                                                </li>
                                                        <li link="https://3x3.pzkosz.pl/">
                                                                                    <a href="https://3x3.pzkosz.pl/">3x3</a>
                                                                                                </li>
                                                        <li link="http://szkolenie.pzkosz.pl">
                                                                                    <a href="http://szkolenie.pzkosz.pl">SZKOLENIE</a>
                                                                                                </li>
                                                        <li link="http://www.mlodeasyparkietow.pl">
                                                                                    <a href="http://www.mlodeasyparkietow.pl">ASY</a>
                                                                                                </li>
                                                        <li link="http://bbf.pzkosz.pl/">
                                                                                    <a href="http://bbf.pzkosz.pl/">BBF</a>
                                                                                                </li>
                                                        <li link="http://plk.pl">
                                                                                    <a href="http://plk.pl">EBL</a>
                                                                                                </li>
                                                        <li link="http://basketligakobiet.pl">
                                                                                    <a href="http://basketligakobiet.pl">EBLK</a>
                                                                                                </li>
                                                        <li link="http://koszykowkanawozkach.pl/">
                                                                                    <a href="http://koszykowkanawozkach.pl/">KnW</a>
                                                                                                </li>
                                                        <li link="https://sedziowanie.pzkosz.pl/">
                                                                                    <a href="https://sedziowanie.pzkosz.pl/">SĘDZIOWANIE</a>
                                                                                                </li>
                            </ul>
        </div>
            </div>
</nav>
    <section id="search">
    <div class="logo-bar">
        <div class="container">
            <div class="row">
                <div class="logo col-lg-2 col-md-2 col-sm-4 col-xs-6">
                    <a href="/">
                        <img src="/tpl/index/images/LogoPZKosz_01.png"
                             alt="Polski Związek Koszykówki"/>
                    </a>
                </div>
                <div class="search-box col-lg-5 col-md-5 hidden-xs hidden-sm text-center">
                    <div class="search-elem">
                        <form action="/szukaj.html"
                              method="post">
                            <input type="search" name="search" value="" placeholder="czego szukasz…?">
                            <input class="submit" type="submit" value="&#xf105">
                        </form>
                    </div>
                </div>
                                    <div class="shop-box col-lg-2 col-md-2 col-sm-4 col-xs-6 text-center">
                        <a class="shop-elem" href="https://sklepkoszykarza.pl/products/polska/keyword,polska?keyword=polska">
                            <span>Sklep</span>
                            <span><i class="fa fa-shopping-cart" aria-hidden="true"></i></span>
                        </a>
                    </div>
                                <div class="search-us col-lg-3 col-md-3 col-sm-4 hidden-xs">
                    <a href="#">Obserwuj nas</a>
                    <a href="https://www.facebook.com/pzkosz"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a href="https://twitter.com/pzkosz"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a href="https://www.youtube.com/channel/UCj-sXPVq7Em29FlFQ2_P3Ig"><i class="fa fa-youtube" aria-hidden="true"></i></a>
                    <a href="http://www.pzkosz.pl/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
                </div>
            </div>
        </div>
    </div>
</section>
    <nav id="secondary-nav" class="secondary">
    <div class="container">
        <div class="navbar-header only-xs">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-second">
                <span class="sr-only">rozwiń</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-second" class="collapse navbar-collapse">
            <ul class="nav navbar-nav">
                <li><a href="/"><i class="fa fa-home" aria-hidden="true"></i>
                    </a></li>
                                                                                                                <li>
                                <a href="/struktura/5/zarzad.html">Zarząd</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/struktura/6/komisja-rewizyjna.html">Komisja rewizyjna</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/struktura/5,6/komisje.html">Komisje</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/dokumenty.html">Dokumenty</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/licencje.html">Licencje</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/misja.html">Misja</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/okregi.html">Okręgi</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="http://pzkosz.pl/sta.html">STA</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="http://pzkosz.pl/kalendarium/">Kalendarium</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/zdjecia.html">Zdjęcia</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="http://pzkosz.pl/biuro">Biuro</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/kontakt.html">Kontakt</a>
                            </li>
                                                                        </ul>
        </div>
    </div>
</nav></header>
<main>
                <div class="content row">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="main-ad-block ad-bg-sg">
                    <div class="container">
                                    <a href="/obraz/przenies/72.html" target="_blank"><img
                src="/obraz/pobierz/72/7335ba.jpg" alt="Obraz"></a>
                        </div>
                </div>
            </div>
        </div>
        <div class="content container">
        <div class="row"><!-- main column container -->
            <div class="main-content col-lg-9 col-md-9 col-sm-12 col-xs-12">
                <section id="article" class="news">
    <article class="article-main" lang="pl">
        <div class="article-category">
                                            <p>
                    <a href="/aktualnosci/k/132/3x3.html . '">3x3</a>
                </p>
                        <p>07.07.2020 15:30</p>
        </div>
                <div class="article-author">
            AW        </div>
                <div class="article-title">
            <h1>Basketmania 2020 za nami</h1>
        </div>
        <div class="article-lead">
            <p>Zakończył się dwudniowy turniej koszykówki 3x3, jaki tradycyjnie od 24 lat odbywa się w Łodzi. Miejscem spotkań, przy zachowaniu wszystkich wymogów bezpieczeństwa sanitarnego, był rynek Centrum Handlowo-Rozrywkowego Manufaktura.</p>        </div>
                    <div class="article-image">
                <img src="/internalfiles/image/news/66671/1560x878crop/25344.jpg" alt="news" class="img-responsive"/>
                                                    <span>Zdjęcia | Michał Żukowski</span>
                            </div>
                <div class="article-content">
            <p>Turniej odbywał się w czterech kategoriach wiekowych. Do łódzkiego&nbsp;turnieju zgłosiły się zespoły z województwa łódzkiego oraz całej Polski.&nbsp;Obecni byli reprezentanci Polski kobiet oraz mężczyzn z Michaelem Hicksem na czele. Dlatego też poziom zawodów był na najwyższym poziomie.</p><p>Najbardziej elektryzująca rywalizacja odbywała się w kategorii OPEN&nbsp; mężczyzn, gdzie do rywalizacji stanęła cała polska czołówka. Turniej wygrała ekipa Dziki Warszawa, w składzie której zagrał Arkadiusz Kobus na co dzień grający w KS Księżak Łowicz. Jego drużyna wygrała&nbsp;wszystkie mecze w turnieju. W zwycięskim składzie zagrali również:&nbsp;Michał Wojtyński, Wojciech Pisarczyk oraz Adrian Mroczek-Truskowski. W kategorii OPEN Kobiet bezkonkurencyjna okazała się drużyna Składak, złożona z Reprezentantek Polski, które w Łodzi w czasie turnieju miały swoje zgrupowanie. Zwyciężczynie wystąpiły w składzie: Martyna Cebulska, Klaudia Gertchen, Marta Mistygacz i Klaudia Sosnowska.</p><p><img src="/internalfiles/fckfiles/10614.jpg" width="700" height="467" alt="" /></p><p>W dwóch kategoriach wiekowych turniej Basketmania był kwalifikacją do mistrzostw Polski U17 i U23 dla województw: łódzkiego i <br />kujawsko-pomorskiego. W każdej z nich (po dwie kategorie wiekowe męskie i żeńskie).&nbsp;&nbsp;<br /><br /><strong>U23K<br /></strong>1. Widzew Łódź (Anna Kudelska, Natalia Gzinka, Wiktoria Rzeźnik,&nbsp; Wiktoria Stępień)<br />2. Widzew II Łódź (Kinga Dzierbicka, Eliza Miaśkiewicz, Maria Wybraniec,&nbsp;Wiktoria Ozga)<br /><strong>U23M<br /></strong>1. (6. miejsce w klasyfikacji ogólnej) ŁKS Łódź (Bartłomiej Dróżdż, Hubert Lewandowski, Kacper Dominiak, Mikołaj Krakowiak)<br />2. (8. miejsce w klasyfikacji ogólnej) Team Nemesis - PKK 99 Pabianice (Filip Sauter, Jan Sobolewski, Marcel Karpiak, Sebastian Szymański)<br /><strong>U17K</strong><br />1. Widzew Łódź (Oliwia Janicka, Aida Miazek, Kaja Niewiadomska, Nikola Tomasik)<br />2. Basket 4EVER Ksawerów (Alicja Waszczykowska, Amelia Kołodziej, Laura Banaszczyk, Weronika Kirsz)<br /><strong>U17M<br /></strong>1. ŁKS Nieszczepieni - ŁKS Koszykówka Męska (Dawid Bykowski, Konstanty Hasiak, Marek Kozyra, Tomasz Kwieciński)<br />2. ŁKS Szkoła Gortata - ŁKS Koszykówka Męska (Bartosz Keller, Bartosz Górnicki, Kacper Koc, Maksymilian Gajek)</p><p>Turniej finałowy przeprowadzi Polski Związek Koszykówki.</p><p>Basketmania przygotowana została zgodnie z wytycznymi Ministerstwa Sportu. Nie było trybun, przebieralni dla zawodników, po każdym meczu piłki były dezynfekowane. Każdy z zawodników przed turniejem podpisał oświadczenie, że nie jest chory, ani nikt w jego otoczeniu i że nie jest na kwarantannie itp. Po za tym pomiędzy boiskami znajdowali się tylko grający zawodnicy, a klienci Centrum Handlowego stali na ich zewnątrz.</p><p><img src="/internalfiles/fckfiles/10713.jpg" width="700" height="467" alt="" /></p><p>Zwycięzcą konkursu wsadu został Dominik Cag z Błażowej, który w nagrodę otrzymał Voucher do sklepu WORLDBOX. Jego umiejętności oceniał m.in. Marcin Gortat, który obecny był na imprezie i Karolina Szlachta trener reprezentacji Polski 3x3 kobiet.</p><p><br /><u><strong>Zwycięzcy poszczególnych kategorii:<br /></strong></u><br /><strong>OPEN - Mężczyzn<br /></strong>Zwycięzcy turnieju Basketmania 2020<br />1. Dziki Warszaw<br />2. Ambasdadorzy 3x3 II<br />3. Kapitan Hak</p><p><strong>Mistrzowie 3x3 województwa łódzkiego w 2020 r.<br /></strong>1. ŁKS Łódź (26)<br />2. ŁKS Nieszczepieni (34)<br />3. PKK 99 (36)</p><p><strong>OPEN - Kobiet<br /></strong>Zwycięzcy turnieju Basketmania 2020<br />1. Składak<br />2. Pyrki<br />3. Bez piłki</p><p><strong>Mistrzowie 3x3 województwa łódzkiego w 2020 r.<br /></strong>1. MKS Ósemka Sk-ce (5)<br />2. MKS Ósemka Chyba Ty (7)</p><p><strong>U23M - Mężczyzn<br /></strong>Zwycięzcy turnieju Basketmania 2020<br />1. SKY Tattoo Radom<br />2. Kottrans Radom<br />3. Stolica 3x3</p><p><strong>Mistrzowie 3x3 województwa łódzkiego w 2020 r.<br /></strong>1. ŁKS Łódź (6) - awans do finałów Mistrzostw Polski<br />2. Team Nemesis (8) - awans do finałów Mistrzostw Polski<br />3. PKK 99 Old Boys (18)</p><p><strong>U23K - Kobiet<br /></strong>Zwycięzcy turnieju Basketmania 2020<br />1. Widzew Łódź<br />2. Widzew II Łódź<br />3. Katarzynki Toruń</p><p><strong>Mistrzowie 3x3 województwa łódzkiego w 2020 r.<br /></strong>1. Widzew Łódź - awans do finałów Mistrzostw Polski<br />2. Widzew II Łódź - awans do finałów Mistrzostw Polski<br />3. MKS Ósemka Sk-ce (5)</p><p><strong>U17M - Chłopcy<br /></strong>Zwycięzcy turnieju Basketmania 2020<br />1. ŁKS Nieszczepieni<br />2. ŁKS Szkoła Gortata<br />3. Piotrówka Radom</p><p><strong>Mistrzowie 3x3 województwa łódzkiego w 2020 r.<br /></strong>1. ŁKS Nieszczepieni - awans do finałów Mistrzostw Polski<br />2. ŁKS Szkoła Gortata - awans do finałów Mistrzostw Polski<br />3. ŁKS Team (4)</p><p><strong>U17K - Dziewczyny<br /></strong>Zwycięzcy turnieju Basketmania 2020<br />1. Widzew II Łódź<br />2. Basket 4ever Ksawerów<br />3. Katarzynki Toruń</p><p><strong>Mistrzowie 3x3 województwa łódzkiego w 2020 r.<br /></strong>1. Widzew II Łódź - awans do finałów Mistrzostw Polski<br />2. Basket 4ever Ksawerów - awans do finałów Mistrzostw Polski<br />3. Widzew Łódź (4)</p><p><strong>U15M - Chłopcy<br /></strong>Zwycięzcy turnieju Basketmania 2020<br />1. Kurde<br />2. Jalibaks<br />3. MKS Piotrówka</p><p><strong>Mistrzowie 3x3 województwa łódzkiego w 2020 r.<br /></strong>1. Ósemka Skierniewice (7)<br />2. Ósemka Skierniewice2 (8)<br />3. MKS Ósemka Skc 3v2 (9)</p><p><strong>U15K - Dziewczyny<br /></strong>Zwycięzcy turnieju Basketmanii 2020<br />1. Korniszonki<br />2. Basket 4ever Ksawerów<br />3. PTK Pabianice</p><p><strong>Mistrzowie 3x3 województwa łódzkiego w 2020 r.<br /></strong>1. Basket 4ever Ksawerów<br />2. PTK Pabianice<br />3. Tygryski z MG13 (4)</p><p><img src="/internalfiles/fckfiles/107104546_280888916659121_4685909148624566621_n.jpg" width="750" height="623" alt="" /></p>        </div>
            </article>
    <div class="article-social">
        <p>udostępnij</p>
        <span class="social-icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://pzkosz.pl/aktualnosci/n/66671/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a href="https://twitter.com/home?status=https://pzkosz.pl/aktualnosci/n/66671/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a href="https://pinterest.com/pin/create/button/?url=https://pzkosz.pl/aktualnosci/n/66671/"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
                <a href="https://plus.google.com/share?url=https://pzkosz.pl/aktualnosci/n/66671/"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
            </span>
    </div>
</section>
            </div>
            <aside class="right-column text-center col-lg-3 col-md-3 col-sm-12 col-xs-12">
                <section class="social">
    <div class="social-links">
        <div class="section-title">
            <h2>obserwuj nas</h2>
        </div>
        <div class="links fb-links">
            <i class="fa fa-facebook" aria-hidden="true"></i>
            <a href="https://www.facebook.com/pzkosz" target="blank">PZKOSZ</a>
            <a href="https://www.facebook.com/PZKosz.BLK" target="blank">BLK</a>
        </div>
        <div class="links twitter-links">
            <i class="fa fa-twitter" aria-hidden="true"></i>
            <a href="https://twitter.com/PZKosz?lang=pl" target="blank">PZKOSZ</a>
            <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fbasketligakobiet.pl%2F&amp;ref_src=twsrc%5Etfw&amp;region=follow_link&amp;screen_name=blkpl&amp;tw_p=followbutton"
               target="blank">BLK</a>
        </div>
        <div class="links youtube-links">
            <i class="fa fa-youtube-play" aria-hidden="true"></i>
            <a href="https://www.youtube.com/channel/UCT3PGkIHb_jd6Nr8dmQGUMQ" target="blank">PLK</a>
            <a href="https://www.youtube.com/channel/UCPLDAfbDheX8D9BdUEMh0Qg" target="blank">BLK</a>
        </div>
    </div>
</section>
                                <section class="newsletter">
    <div class="newsletter-block">
        <div class="section-title">
            <h2>newsletter</h2>
        </div>
        <div>
            <form action="/json/newsletter" method="post" id="newsletter" class="form">
                <input type="text" name="newsletter_email" value="" placeholder="Twój e-mail">
                <input type="radio" id="accept">
                <label for="accept">Wyrażam zgodę na przetwarzanie moich danych osobowych</label>
                <div class="submit-news">
                    <p> dalej</p>
                    <input type="submit" value="&#xf105">
                </div>
            </form>
        </div>
    </div>
</section>                                    <section class="aside-ad-block">
                        <div class="">
                                        <a href="/obraz/przenies/74.html" target="_blank"><img
                src="/obraz/pobierz/74/Magazyn Trenera 02_2020.jpg" alt="Obraz"></a>
                            </div>
                    </section>
                            </aside>
        </div>
        <div class="row"><!-- sponsorzy -->
            <section class="sponsor-icons">
    <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>sponsor strategiczny</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.energa.pl/"><img src="/internalfiles/image/sponsors/67.png" alt="Energa"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>sponsor główny</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="http://suzuki.pl"><img src="/internalfiles/image/sponsors/61.png" alt="Suzuki"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>partner Reprezentacji</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.lubelskie.pl/"><img src="/internalfiles/image/sponsors/89.jpg" alt="Lubelskie"></a>
                                                            </div>
            </div>
                                                            </div>
        </section>
        <section class="sponsor-icons">
            <div class="row">
                        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>sponsor</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.lotos.pl"><img src="/internalfiles/image/sponsors/98.jpg" alt="Grupa LOTOS"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>partner</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.gov.pl/web/sport"><img src="/internalfiles/image/sponsors/95.png" alt="Ministerstwo Sportu"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>sponsor tytularny gali EBL i EBLK</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.energa.pl/"><img src="/internalfiles/image/sponsors/97.png" alt="Energa"></a>
                                                            </div>
            </div>
                                                            </div>
        </section>
        <section class="sponsor-icons">
            <div class="row">
                        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>partner medyczny</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://enel.pl/"><img src="/internalfiles/image/sponsors/94.png" alt="ENEL-MED"></a>
                                                            </div>
            </div>
                                                            </div>
        </section>
        <section class="sponsor-icons">
            <div class="row">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>partnerzy</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="http://sklepkoszykarza.pl/"><img src="/internalfiles/image/sponsors/37.png" alt="SklepKoszykarza.pl"></a>
                                                                                                <a href="http://sklepkoszykarza.pl/products/adidas/brand,1/item,72"><img src="/internalfiles/image/sponsors/30.png" alt="Adidas"></a>
                                                                                                <a href="https://sklepsmjsport.pl"><img src="/internalfiles/image/sponsors/29.png" alt="Molten"></a>
                                                                                                <a href="http://www.aerowatch.pl/"><img src="/internalfiles/image/sponsors/39.png" alt="Aerowatch"></a>
                                                                                                <a href="https://rentis.pl/"><img src="/internalfiles/image/sponsors/84.png" alt="Rentis"></a>
                                                                                                <a href="https://www.wilson.com/"><img src="/internalfiles/image/sponsors/96.jpg" alt="Wilson"></a>
                                                                                                <a href="http://ziaja.com"><img src="/internalfiles/image/sponsors/83.jpg" alt="Ziaja"></a>
                                                                                                <a href="http://www.dkms.pl/pl"><img src="/internalfiles/image/sponsors/56.png" alt="DKMS"></a>
                                                                                                <a href="http://www.gtmmobil.com.pl/"><img src="/internalfiles/image/sponsors/35.jpg" alt="GTM Mobil"></a>
                                                                                                <a href="http://www.sporttwojaszansa.pl/"><img src="/internalfiles/image/sponsors/44.jpg" alt="Fundacja Sport Twoją Szansą"></a>
                                                                                                <a href="https://www.facebook.com/akademiaeps/"><img src="/internalfiles/image/sponsors/65.png" alt="Akademia Edukacji Psychologii i Sportu"></a>
                                                                                                <span><img src="/internalfiles/image/sponsors/7.png" alt="Powiedz NIE dopingowi"></span>
                                                                                                <a href="https://sklz.implus.com/"><img src="/internalfiles/image/sponsors/92.png" alt="SKLZ"></a>
                                                                                                <a href="https://division-b2.com.pl/"><img src="/internalfiles/image/sponsors/93.png" alt="B2"></a>
                                                            </div>
            </div>
            </div>
</section>
        </div>
    </div>

</main>
<div class="clearfix"></div>

<footer class="container">
    <div class="row">
        <section class="footer">
            <div class="row">
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <h2>
                        <a href="/"><img src="/tpl/index/images/LogoPZKosz_01.png" alt="Polski Związek Koszykówki" /></a>
                    </h2>
                </div>
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <p>&copy; 2020 | Wszelkie prawa zastrzeżone przez <br/> Polski Związek Koszykówki</p>
                </div>
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <p><a href="/polityka-prywatnosci.html">Polityka Prywatności</a></p>
                </div>
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <p>Projekt i realizacja: <a href="#">Flower interactive</a></p>
                </div>
            </div>
        </section>
    </div>
</footer>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25799383-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-25799383-1');
</script>
<script src="/js/jquery.serialize-object.compiled.js" type="text/javascript"></script>
<script src="/js/njs/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/js/page/cCalendar.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.12.1.min.js" type="text/javascript"></script>
<script src="/js/page/cMain.js" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>    <link rel="icon" type="image/icon-x" href="/favicon.ico" />
<script>
    cMain.inicjuj();
</script>
<!-- Google Code for PZK - Polski Zwi&#261;zek Koszyk&oacute;wki -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969990538;
    var google_conversion_label = "J669CJvZoGAQisPDzgM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt=""
             src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;currency_code=PLN&amp;label=J669CJvZoGAQisPDzgM&amp;guid=ON&amp;script=0"/>
    </div>
</noscript>
    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script type="text/javascript">
        var cCookie = {
            ustaw_cookie : function(nazwa,wartosc,dni)
            {
                var wygasa=new Date();
                wygasa.setDate(wygasa.getDate() + dni);
                var wartoscCookie=escape(wartosc) + ((dni==null) ? "" : "; expires="+wygasa.toUTCString());
                document.cookie=nazwa + "=" + wartoscCookie;
            },

            zgoda_na_przetwarzanie : function(ok){
                if(ok===1){
                    cCookie.ustaw_cookie('_znpdos_pzkosz','1',365);
                    jQuery('.zgoda_na_przetwarzanie').animate({opacity : 0}, 500, function(){
                        jQuery('.zgoda_na_przetwarzanie').remove();
                    });
                } else {
                    jQuery('.zgoda_na_przetwarzanie').animate({opacity : 1}, 500);
                }
            }
        };
    </script>
    <div class="zgoda_na_przetwarzanie">
        <div>
            Ta strona wykorzystuje pliki cookies. Informacje zawarte w cookies wykorzystujemy m.in. w celach statystycznych, funkcjonalnych oraz dostosowania strony do indywidualnych potrzeb użytkownika. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji znajdziesz w <a href="/polityka-prywatnosci.html">Polityce Prywatności</a>.
            <div>
                <span onclick="cCookie.zgoda_na_przetwarzanie(1);">Wyrażam zgodę</span>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        cCookie.zgoda_na_przetwarzanie();
    </script>
</body>

</html>