<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>Otwarcie dla Poznania i Trójmiasta</title>
    <meta name="keywords" content="" />
    <meta name="description" content="W Gdańsku oraz Gdyni rozpoczął się turniej finałowy mistrzostw Polski do lat 18 kobiet. Pierwszy dzień rywalizacji był udany dla dwóch drużyn z Poznania oraz klubów z Trójmiasta. Cztery zespoły rywalizację rozpoczną w środę. Na uwagę zasługuje 15 punktów, 22 zbiórki oraz 6 bloków Kamili Borkowskiej." />
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" />
    <link href="/tpl/index/css/style-new.css?ver=1.4" rel="stylesheet" type="text/css" />
    <link href="/tpl/index/css/ui.css" rel="stylesheet" type="text/css" />
    <link rel="shortcut icon" type="image/icon-x" href="/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Kanał RSS PZKosz.pl" href="/rss" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
            <meta property="og:locale" content="pl_PL" />
        <meta property="og:locale:alternate" content="en_US" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="Sport" />
        <meta property="article:tag" content="news" />
        <meta property="article:tag" content="basketball" />
        <meta property="article:tag" content="koszykówka" />
        <meta property="article:tag" content="pzkosz" />
        <meta property="article:published_time" content="2020-09-01T20:58:13+02:00" />
        <meta property="article:publisher" content="https://www.facebook.com/pzkosz" />
        <meta property="og:image" content="https://pzkosz.pl/internalfiles/image/news/66721/600x0/25397.jpg" />
        <meta property="og:site_name" content="PZKosz.pl - Strona Polskiego Związku Koszykówki"/>
        <meta property="og:title" content="Otwarcie dla Poznania i Trójmiasta"/>
        <meta property="og:url" content="https://pzkosz.pl/aktualnosci/n/66721/"/>
        <meta property="og:description" content="W Gdańsku oraz Gdyni rozpoczął się turniej finałowy mistrzostw Polski do lat 18 kobiet. Pierwszy dzień rywalizacji był udany dla dwóch drużyn z Poznania oraz klubów z Trójmiasta. Cztery zespoły rywalizację rozpoczną w środę. Na uwagę zasługuje 15 punktów, 22 zbiórki oraz 6 bloków Kamili Borkowskiej."/>
            <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5BJWX8');</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BJWX8"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="home-page">
    <nav id="main-nav" class="navbar navbar-inverse nav-1" role="navigation">
    <div class="container-fluid">
        <div class="navbar-header only-xs">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-top">
                <span class="sr-only">wybierz serwis</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <div class="search-us">
                <a href="https://pl-pl.facebook.com/pzkosz"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a href="https://twitter.com/pzkosz"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a href="https://www.youtube.com/user/PZKosz"><i class="fa fa-youtube" aria-hidden="true"></i></a>
                <a href="http://www.pzkosz.pl/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
            </div>
                    </div>
        <div id="navbar-top" class="collapse navbar-collapse only-xs">
            <ul class="nav navbar-nav">
                                                        <li link="http://pzkosz.pl">
                                                    <a href="http://pzkosz.pl">PZKOSZ</a>
                                            </li>
                                                        <li link="http://rozgrywki.pzkosz.pl">
                                                    <a href="http://rozgrywki.pzkosz.pl">ROZGRYWKI</a>
                                            </li>
                                                        <li link="http://koszkadra.pl/">
                                                    <a href="http://koszkadra.pl/">KADRA</a>
                                            </li>
                                                        <li link="https://3x3.pzkosz.pl/">
                                                    <a href="https://3x3.pzkosz.pl/">3x3</a>
                                            </li>
                                                        <li link="http://szkolenie.pzkosz.pl">
                                                    <a href="http://szkolenie.pzkosz.pl">SZKOLENIE</a>
                                            </li>
                                                        <li link="http://www.mlodeasyparkietow.pl">
                                                    <a href="http://www.mlodeasyparkietow.pl">ASY</a>
                                            </li>
                                                        <li link="http://bbf.pzkosz.pl/">
                                                    <a href="http://bbf.pzkosz.pl/">BBF</a>
                                            </li>
                                                        <li link="http://plk.pl">
                                                    <a href="http://plk.pl">EBL</a>
                                            </li>
                                                        <li link="http://basketligakobiet.pl">
                                                    <a href="http://basketligakobiet.pl">EBLK</a>
                                            </li>
                                                        <li link="https://sedziowanie.pzkosz.pl/">
                                                    <a href="https://sedziowanie.pzkosz.pl/">SĘDZIOWANIE</a>
                                            </li>
                            </ul>
        </div>
        <div id="navbar" class="tbl hidden-xs">
            <ul>
                                                        <li link="http://pzkosz.pl">
                                                                                    <a href="http://pzkosz.pl">PZKOSZ</a>
                                                                                                </li>
                                                        <li link="http://rozgrywki.pzkosz.pl">
                                                                                    <a href="http://rozgrywki.pzkosz.pl">ROZGRYWKI</a>
                                                                                                </li>
                                                        <li link="http://koszkadra.pl/">
                                                                                    <a href="http://koszkadra.pl/">KADRA</a>
                                                                                                </li>
                                                        <li link="https://3x3.pzkosz.pl/">
                                                                                    <a href="https://3x3.pzkosz.pl/">3x3</a>
                                                                                                </li>
                                                        <li link="http://szkolenie.pzkosz.pl">
                                                                                    <a href="http://szkolenie.pzkosz.pl">SZKOLENIE</a>
                                                                                                </li>
                                                        <li link="http://www.mlodeasyparkietow.pl">
                                                                                    <a href="http://www.mlodeasyparkietow.pl">ASY</a>
                                                                                                </li>
                                                        <li link="http://bbf.pzkosz.pl/">
                                                                                    <a href="http://bbf.pzkosz.pl/">BBF</a>
                                                                                                </li>
                                                        <li link="http://plk.pl">
                                                                                    <a href="http://plk.pl">EBL</a>
                                                                                                </li>
                                                        <li link="http://basketligakobiet.pl">
                                                                                    <a href="http://basketligakobiet.pl">EBLK</a>
                                                                                                </li>
                                                        <li link="https://sedziowanie.pzkosz.pl/">
                                                                                    <a href="https://sedziowanie.pzkosz.pl/">SĘDZIOWANIE</a>
                                                                                                </li>
                            </ul>
        </div>
            </div>
</nav>
    <section id="search">
    <div class="logo-bar">
        <div class="container">
            <div class="row">
                <div class="logo col-lg-2 col-md-2 col-sm-4 col-xs-6">
                    <a href="/">
                        <img src="/tpl/index/images/LogoPZKosz_01.png"
                             alt="Polski Związek Koszykówki"/>
                    </a>
                </div>
                <div class="search-box col-lg-5 col-md-5 hidden-xs hidden-sm text-center">
                    <div class="search-elem">
                        <form action="/szukaj.html"
                              method="post">
                            <input type="search" name="search" value="" placeholder="czego szukasz…?">
                            <input class="submit" type="submit" value="&#xf105">
                        </form>
                    </div>
                </div>
                                    <div class="shop-box col-lg-2 col-md-2 col-sm-4 col-xs-6 text-center">
                        <a class="shop-elem" href="https://sklepkoszykarza.pl/products/polska/keyword,polska?keyword=polska">
                            <span>Sklep</span>
                            <span><i class="fa fa-shopping-cart" aria-hidden="true"></i></span>
                        </a>
                    </div>
                                <div class="search-us col-lg-3 col-md-3 col-sm-4 hidden-xs">
                    <a href="#">Obserwuj nas</a>
                    <a href="https://www.facebook.com/pzkosz"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a href="https://twitter.com/pzkosz"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a href="https://www.youtube.com/channel/UCj-sXPVq7Em29FlFQ2_P3Ig"><i class="fa fa-youtube" aria-hidden="true"></i></a>
                    <a href="http://www.pzkosz.pl/rss"><i class="fa fa-rss" aria-hidden="true"></i></a>
                </div>
            </div>
        </div>
    </div>
</section>
    <nav id="secondary-nav" class="secondary">
    <div class="container">
        <div class="navbar-header only-xs">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-second">
                <span class="sr-only">rozwiń</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-second" class="collapse navbar-collapse">
            <ul class="nav navbar-nav">
                <li><a href="/"><i class="fa fa-home" aria-hidden="true"></i>
                    </a></li>
                                                                                                                <li>
                                <a href="/struktura/5/zarzad.html">Zarząd</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/struktura/6/komisja-rewizyjna.html">Komisja rewizyjna</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/struktura/5,6/komisje.html">Komisje</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/dokumenty.html">Dokumenty</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/licencje.html">Licencje</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/misja.html">Misja</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/okregi.html">Okręgi</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="http://pzkosz.pl/sta.html">STA</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="http://pzkosz.pl/kalendarium/">Kalendarium</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/zdjecia.html">Zdjęcia</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="http://pzkosz.pl/biuro">Biuro</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/kontakt.html">Kontakt</a>
                            </li>
                                                                        </ul>
        </div>
    </div>
</nav></header>
<main>
            <div class="content container">
        <div class="row"><!-- main column container -->
            <div class="main-content col-lg-9 col-md-9 col-sm-12 col-xs-12">
                <section id="article" class="news">
    <article class="article-main" lang="pl">
        <div class="article-category">
                                            <p>
                    <a href="/aktualnosci/k/134/rozgrywki-mlodziezowe.html . '">Rozgrywki młodzieżowe</a>
                </p>
                        <p>01.09.2020 20:58</p>
        </div>
                <div class="article-author">
            Adam Wall        </div>
                <div class="article-title">
            <h1>Otwarcie dla Poznania i Trójmiasta</h1>
        </div>
        <div class="article-lead">
            <p>W Gdańsku oraz Gdyni rozpoczął się turniej finałowy mistrzostw Polski do lat 18 kobiet. Pierwszy dzień rywalizacji był udany dla dwóch drużyn z Poznania oraz klubów z Trójmiasta. Cztery zespoły rywalizację rozpoczną w środę. Na uwagę zasługuje 15 punktów, 22 zbiórki oraz 6 bloków Kamili Borkowskiej.</p>        </div>
                    <div class="article-image">
                <img src="/internalfiles/image/news/66721/1560x878crop/25397.jpg" alt="news" class="img-responsive"/>
                                                    <span>Zdjęcia | www.yukaphoto.com.pl</span>
                            </div>
                <div class="article-content">
            <p>Zgodnie z pierwotnym Regulaminem Rozgrywek mistrzostw Polski U18 kobiet w turnieju finałowym powinno zagrać 8 drużyn. Z uwagi na COVID-19 i przerwanie zmagań w marcu,&nbsp;prawo gry w turnieju finałowym uzyskały po dwie najlepsze drużyny z czterech sklasyfikowanych stref wg rankingu Wydziału Szkolenia PZKosz oraz po jednej drużynie z pozostałych stref.</p><p>Zapowiedź turnieju wraz z prognozami Marka Lebiedzińskiego, trenera głównego kadry U18 kobiet oraz Karoliny Wieczorek, trenera ubiegłorocznego mistrza Polski do lat 18 GTK Arki Gdynia można przeczytać <a href="https://rozgrywki.pzkosz.pl/liga/13/aktualnosci/n/66720/startuja-finaly-u18-kobiet.html">TUTAJ</a></p><p>Z uwagi na terminarz zmagania we wtorek rozpoczną:&nbsp;MLKS-MOS Rzeszów, Enea AZS AJP Gorzów Wlkp., KS Pogoń Ruda Śląska oraz Wisła CanPack Kraków.</p><p><img src="https://pzkosz.pl/internalfiles/image/galeria/3489/1000x1000/111578.jpg" width="950" height="635" alt="" /></p><p>Spośród czterech zaplanowanych na pierwszy dzień konfrontacji, o wiele bardziej zacięte były spotkania w Gdyni. Na inaugurację turnieju MUKS Poznań pokonał MPKK Sokołów S.A. Sokołów Podlaski 72:67. O losach spotkania w dużej mierze przesądziła czwarta kwarta, którą zespół Krzysztofa Dobrowolskiego wygrał 25:17. Jeszcze na osiem minut przed końcem MPKK Sokołów S.A. prowadził 60:50, ale kolejny fragment spotkania przegrał 6:22. 27 punktów dla zwycięskiej drużyny uzyskała Wiktora Piotrowska. Double-double Natalii Juskowiak (16 pkt, 10 zbiórek i 6 asyst) oraz Natalii Kurach (21 pkt i 12 zbiórek).</p><p>Pięciopunktową różnicą zakończył się mecz GTK Arki Gdynia z UKS Basket SMS Aleksandrów Łódzki. Nieparzyste kwarty wyraźnie padły łupem miejscowych, o których sukcesie przesądziła wygrana walka pod tablicami. Rewelacyjne statystyki zanotowała Kamila Borkowska (15 pkt, 22 zbiórki, 6 bloków i 3 przechwyty). 29 z 70 punktów gdynianek rzuciła Magdalena Szymkiewicz, ubiegłoroczna MVP turnieju finałowego.</p><p><img src="https://pzkosz.pl/internalfiles/image/galeria/3489/1000x1000/111571.jpg" width="950" height="635" alt="" /></p><p>Jednostronny przebieg miał mecz Szkoły Gortata Politechnika Gdańska z SKS 12 Warszawa. Podopieczne Michała Kowalskiego wygrały wszystkie kwarty spotkania. Każda z zawodniczek Trójmiejskiej drużyny spedziła na parkiecie przyznajmniej 8 minut. 8 punktów, 8 zbiórek i 6 asyst Konstancji Banuchy.</p><p>Na zakończenie pierwszego dnia turnieju Enea AZS Szkoła Gortata Poznań bez większych problemów zwyciężyła Basket 25 Bydgoszcz 93:54. Podobnie jak w przypadku meczu Szkoły Gortata Politechnika Gdańska wszystkie zawodniczki z Wielkopolski spędziły na boisku przynajmniej osiem minut. 18 punktów, 6 zbiórek i 2 asysty Anny Jasińskiej.</p><p><a href="https://rozgrywki.pzkosz.pl/mecz/110321/szkola-gortata-politechnika-gdanska---sks-12-warszawa.html">TERMINARZ I WYNIKI&nbsp;</a></p><p><a href="https://pzkosz.pl/zdjecia/f/3489/finaly-u18-2020---dzien-1.html">GALERIA ZDJĘĆ</a></p><p>&nbsp;</p><p>&nbsp;</p>        </div>
            </article>
    <div class="article-social">
        <p>udostępnij</p>
        <span class="social-icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://pzkosz.pl/aktualnosci/n/66721/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a href="https://twitter.com/home?status=https://pzkosz.pl/aktualnosci/n/66721/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a href="https://pinterest.com/pin/create/button/?url=https://pzkosz.pl/aktualnosci/n/66721/"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
                <a href="https://plus.google.com/share?url=https://pzkosz.pl/aktualnosci/n/66721/"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
            </span>
    </div>
</section>
            </div>
            <aside class="right-column text-center col-lg-3 col-md-3 col-sm-12 col-xs-12">
                <section class="social">
    <div class="social-links">
        <div class="section-title">
            <h2>obserwuj nas</h2>
        </div>
        <div class="links fb-links">
            <i class="fa fa-facebook" aria-hidden="true"></i>
            <a href="https://www.facebook.com/pzkosz" target="blank">PZKOSZ</a>
            <a href="https://www.facebook.com/PZKosz.BLK" target="blank">BLK</a>
        </div>
        <div class="links twitter-links">
            <i class="fa fa-twitter" aria-hidden="true"></i>
            <a href="https://twitter.com/PZKosz?lang=pl" target="blank">PZKOSZ</a>
            <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fbasketligakobiet.pl%2F&amp;ref_src=twsrc%5Etfw&amp;region=follow_link&amp;screen_name=blkpl&amp;tw_p=followbutton"
               target="blank">BLK</a>
        </div>
        <div class="links youtube-links">
            <i class="fa fa-youtube-play" aria-hidden="true"></i>
            <a href="https://www.youtube.com/channel/UCT3PGkIHb_jd6Nr8dmQGUMQ" target="blank">PLK</a>
            <a href="https://www.youtube.com/channel/UCPLDAfbDheX8D9BdUEMh0Qg" target="blank">BLK</a>
        </div>
    </div>
</section>
                                <section class="newsletter">
    <div class="newsletter-block">
        <div class="section-title">
            <h2>newsletter</h2>
        </div>
        <div>
            <form action="/json/newsletter" method="post" id="newsletter" class="form">
                <input type="text" name="newsletter_email" value="" placeholder="Twój e-mail">
                <input type="radio" id="accept">
                <label for="accept">Wyrażam zgodę na przetwarzanie moich danych osobowych</label>
                <div class="submit-news">
                    <p> dalej</p>
                    <input type="submit" value="&#xf105">
                </div>
            </form>
        </div>
    </div>
</section>                            </aside>
        </div>
        <div class="row"><!-- sponsorzy -->
            <section class="sponsor-icons">
    <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>sponsor strategiczny</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="www.energa.pl"><img src="/internalfiles/image/sponsors/99.png" alt="ENERGA"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>sponsor główny</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="http://suzuki.pl"><img src="/internalfiles/image/sponsors/61.png" alt="Suzuki"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>partner Reprezentacji</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.lubelskie.pl/"><img src="/internalfiles/image/sponsors/89.jpg" alt="Lubelskie"></a>
                                                            </div>
            </div>
                                                            </div>
        </section>
        <section class="sponsor-icons">
            <div class="row">
                        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>sponsor</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.lotos.pl"><img src="/internalfiles/image/sponsors/98.png" alt="Grupa LOTOS"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>partner</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.gov.pl/web/sport"><img src="/internalfiles/image/sponsors/95.png" alt="Ministerstwo Sportu"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>sponsor tytularny gali EBL i EBLK</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.energa.pl/"><img src="/internalfiles/image/sponsors/97.png" alt="ENERGA"></a>
                                                            </div>
            </div>
                                                            </div>
        </section>
        <section class="sponsor-icons">
            <div class="row">
                        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>partner medyczny</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://enel.pl/"><img src="/internalfiles/image/sponsors/94.png" alt="ENEL-MED"></a>
                                                            </div>
            </div>
                                                            </div>
        </section>
        <section class="sponsor-icons">
            <div class="row">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="section-title">
                    <h3>partnerzy</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="http://sklepkoszykarza.pl/"><img src="/internalfiles/image/sponsors/37.png" alt="SklepKoszykarza.pl"></a>
                                                                                                <a href="http://sklepkoszykarza.pl/products/adidas/brand,1/item,72"><img src="/internalfiles/image/sponsors/30.png" alt="Adidas"></a>
                                                                                                <a href="https://sklepsmjsport.pl"><img src="/internalfiles/image/sponsors/29.png" alt="Molten"></a>
                                                                                                <a href="http://www.aerowatch.pl/"><img src="/internalfiles/image/sponsors/39.png" alt="Aerowatch"></a>
                                                                                                <a href="https://rentis.pl/"><img src="/internalfiles/image/sponsors/84.png" alt="Rentis"></a>
                                                                                                <a href="https://www.wilson.com/"><img src="/internalfiles/image/sponsors/96.jpg" alt="Wilson"></a>
                                                                                                <a href="http://ziaja.com"><img src="/internalfiles/image/sponsors/83.jpg" alt="Ziaja"></a>
                                                                                                <a href="http://www.dkms.pl/pl"><img src="/internalfiles/image/sponsors/56.png" alt="DKMS"></a>
                                                                                                <a href="https://www.facebook.com/akademiaeps/"><img src="/internalfiles/image/sponsors/65.png" alt="Akademia Edukacji Psychologii i Sportu"></a>
                                                                                                <span><img src="/internalfiles/image/sponsors/7.png" alt="Powiedz NIE dopingowi"></span>
                                                                                                <a href="https://sklz.implus.com/"><img src="/internalfiles/image/sponsors/92.png" alt="SKLZ"></a>
                                                                                                <a href="https://division-b2.com.pl/"><img src="/internalfiles/image/sponsors/93.png" alt="B2"></a>
                                                            </div>
            </div>
            </div>
</section>
        </div>
    </div>

</main>
<div class="clearfix"></div>

<footer class="container">
    <div class="row">
        <section class="footer">
            <div class="row">
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <h2>
                        <a href="/"><img src="/tpl/index/images/LogoPZKosz_01.png" alt="Polski Związek Koszykówki" /></a>
                    </h2>
                </div>
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <p>&copy; 2020 | Wszelkie prawa zastrzeżone przez <br/> Polski Związek Koszykówki</p>
                </div>
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <p><a href="/polityka-prywatnosci.html">Polityka Prywatności</a></p>
                </div>
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <p>Projekt i realizacja: <a href="#">Flower interactive</a></p>
                </div>
            </div>
        </section>
    </div>
</footer>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25799383-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-25799383-1');
</script>
<script src="/js/jquery.serialize-object.compiled.js" type="text/javascript"></script>
<script src="/js/njs/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/js/page/cCalendar.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.12.1.min.js" type="text/javascript"></script>
<script src="/js/page/cMain.js" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>    <link rel="icon" type="image/icon-x" href="/favicon.ico" />
<script>
    cMain.inicjuj();
</script>
<!-- Google Code for PZK - Polski Zwi&#261;zek Koszyk&oacute;wki -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969990538;
    var google_conversion_label = "J669CJvZoGAQisPDzgM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt=""
             src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;currency_code=PLN&amp;label=J669CJvZoGAQisPDzgM&amp;guid=ON&amp;script=0"/>
    </div>
</noscript>
    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script type="text/javascript">
        var cCookie = {
            ustaw_cookie : function(nazwa,wartosc,dni)
            {
                var wygasa=new Date();
                wygasa.setDate(wygasa.getDate() + dni);
                var wartoscCookie=escape(wartosc) + ((dni==null) ? "" : "; expires="+wygasa.toUTCString());
                document.cookie=nazwa + "=" + wartoscCookie;
            },

            zgoda_na_przetwarzanie : function(ok){
                if(ok===1){
                    cCookie.ustaw_cookie('_znpdos_pzkosz','1',365);
                    jQuery('.zgoda_na_przetwarzanie').animate({opacity : 0}, 500, function(){
                        jQuery('.zgoda_na_przetwarzanie').remove();
                    });
                } else {
                    jQuery('.zgoda_na_przetwarzanie').animate({opacity : 1}, 500);
                }
            }
        };
    </script>
    <div class="zgoda_na_przetwarzanie">
        <div>
            Ta strona wykorzystuje pliki cookies. Informacje zawarte w cookies wykorzystujemy m.in. w celach statystycznych, funkcjonalnych oraz dostosowania strony do indywidualnych potrzeb użytkownika. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji znajdziesz w <a href="/polityka-prywatnosci.html">Polityce Prywatności</a>.
            <div>
                <span onclick="cCookie.zgoda_na_przetwarzanie(1);">Wyrażam zgodę</span>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        cCookie.zgoda_na_przetwarzanie();
    </script>
</body>

</html>