<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>Szkoła Gortata Politechnika Gdańsk mistrzem Polski do lat 17 kobiet</title>
    <meta name="keywords" content="" />
    <meta name="description" content="Pod dyktando Szkoły Gortata Politechnika Gdańsk zakończył się turniej finałowy mistrzostw Polski do lat 17 kobiet. W finale podopieczne Lubow Szwecowej-Knap i Adam Muller pokonały UKS Trójka Żyrardów 85:49. Brąz dla UKS Basket SMS Aleksandrów Łódzki. MVP turnieju finałowego została&amp;amp;nbsp;Dominika Ullmann (Szkoła Gortata Politechnika Gdańsk)." />
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" />
    <link href="/tpl/index/css/style-new.css?ver=1.65" rel="stylesheet" type="text/css" />
    <link href="/tpl/index/css/ui.css" rel="stylesheet" type="text/css" />
    <link rel="shortcut icon" type="image/icon-x" href="/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Kanał RSS PZKosz.pl" href="/rss" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
            <meta property="og:locale" content="pl_PL" />
        <meta property="og:locale:alternate" content="en_US" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="Sport" />
        <meta property="article:tag" content="news" />
        <meta property="article:tag" content="basketball" />
        <meta property="article:tag" content="koszykówka" />
        <meta property="article:tag" content="pzkosz" />
        <meta property="article:published_time" content="2022-04-24T15:53:46+02:00" />
        <meta property="article:publisher" content="https://www.facebook.com/pzkosz" />
        <meta property="og:image" content="https://pzkosz.pl/tpl/index/images/pzkosz-logo.jpg" />
        <meta property="og:site_name" content="PZKosz.pl - Strona Polskiego Związku Koszykówki"/>
        <meta property="og:title" content="Szkoła Gortata Politechnika Gdańsk mistrzem Polski do lat 17 kobiet"/>
        <meta property="og:url" content="https://pzkosz.pl/aktualnosci/n/67522/"/>
        <meta property="og:description" content="Pod dyktando Szkoły Gortata Politechnika Gdańsk zakończył się turniej finałowy mistrzostw Polski do lat 17 kobiet. W finale podopieczne Lubow Szwecowej-Knap i Adam Muller pokonały UKS Trójka Żyrardów 85:49. Brąz dla UKS Basket SMS Aleksandrów Łódzki. MVP turnieju finałowego została&nbsp;Dominika Ullmann (Szkoła Gortata Politechnika Gdańsk)."/>
            <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5BJWX8');</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BJWX8"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="home-page">
    
<nav id="main-nav" class="navbar navbar-inverse nav-1" role="navigation">
    <div class="container-fluid">
        <div class="navbar-header only-xs">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-top">
                <span class="sr-only">wybierz serwis</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <div class="search-us">
                <a href="https://www.facebook.com/pzkosz" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a href="https://twitter.com/pzkosz" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                    <a href="https://www.instagram.com/pzkosz/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                                <a href="https://www.youtube.com/channel/UCqvZXL8UY6fWAXgYeBFy8bQ" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
                                    <a href="https://www.linkedin.com/company/pzkosz/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                                <a href="http://www.pzkosz.pl/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
            </div>
                            <a href="http://rozgrywki.pzkosz.pl/livescore.html">
                    <div class="live_on">LIVE</div>
                </a>
                    </div>
        <div id="navbar-top" class="collapse navbar-collapse only-xs">
            <ul class="nav navbar-nav">
                                                        <li link="http://pzkosz.pl">
                                                    <a href="http://pzkosz.pl">PZKOSZ</a>
                                            </li>
                                                        <li link="http://rozgrywki.pzkosz.pl">
                                                    <a href="http://rozgrywki.pzkosz.pl">ROZGRYWKI</a>
                                            </li>
                                                        <li link="http://koszkadra.pl/">
                                                    <a href="http://koszkadra.pl/">KADRA</a>
                                            </li>
                                                        <li link="https://3x3.pzkosz.pl/">
                                                    <a href="https://3x3.pzkosz.pl/">3x3</a>
                                            </li>
                                                        <li link="http://szkolenie.pzkosz.pl">
                                                    <a href="http://szkolenie.pzkosz.pl">SZKOLENIE</a>
                                            </li>
                                                        <li link="http://www.mlodeasyparkietow.pl">
                                                    <a href="http://www.mlodeasyparkietow.pl">ASY</a>
                                            </li>
                                                        <li link="http://bbf.pzkosz.pl/">
                                                    <a href="http://bbf.pzkosz.pl/">BBF</a>
                                            </li>
                                                        <li link="http://plk.pl">
                                                    <a href="http://plk.pl">EBL</a>
                                            </li>
                                                        <li link="http://basketligakobiet.pl">
                                                    <a href="http://basketligakobiet.pl">EBLK</a>
                                            </li>
                                                        <li link="https://1lm.pzkosz.pl/">
                                                    <a href="https://1lm.pzkosz.pl/">1LM</a>
                                            </li>
                                                        <li link="https://sedziowanie.pzkosz.pl/">
                                                    <a href="https://sedziowanie.pzkosz.pl/">SĘDZIOWANIE</a>
                                            </li>
                            </ul>
        </div>
        <div id="navbar" class="tbl hidden-xs">
            <ul>
                                                        <li link="http://pzkosz.pl">
                                                                                    <a href="http://pzkosz.pl">PZKOSZ</a>
                                                                                                </li>
                                                        <li link="http://rozgrywki.pzkosz.pl">
                                                                                    <a href="http://rozgrywki.pzkosz.pl">ROZGRYWKI</a>
                                                                                                    <div class="live_on">LIVE</div>
                                            </li>
                                                        <li link="http://koszkadra.pl/">
                                                                                    <a href="http://koszkadra.pl/">KADRA</a>
                                                                                                </li>
                                                        <li link="https://3x3.pzkosz.pl/">
                                                                                    <a href="https://3x3.pzkosz.pl/">3x3</a>
                                                                                                </li>
                                                        <li link="http://szkolenie.pzkosz.pl">
                                                                                    <a href="http://szkolenie.pzkosz.pl">SZKOLENIE</a>
                                                                                                </li>
                                                        <li link="http://www.mlodeasyparkietow.pl">
                                                                                    <a href="http://www.mlodeasyparkietow.pl">ASY</a>
                                                                                                </li>
                                                        <li link="http://bbf.pzkosz.pl/">
                                                                                    <a href="http://bbf.pzkosz.pl/">BBF</a>
                                                                                                </li>
                                                        <li link="http://plk.pl">
                                                                                    <a href="http://plk.pl">EBL</a>
                                                                                                </li>
                                                        <li link="http://basketligakobiet.pl">
                                                                                    <a href="http://basketligakobiet.pl">EBLK</a>
                                                                                                </li>
                                                        <li link="https://1lm.pzkosz.pl/">
                                                                                    <a href="https://1lm.pzkosz.pl/">1LM</a>
                                                                                                </li>
                                                        <li link="https://sedziowanie.pzkosz.pl/">
                                                                                    <a href="https://sedziowanie.pzkosz.pl/">SĘDZIOWANIE</a>
                                                                                                </li>
                            </ul>
        </div>
            </div>
</nav>
    <section id="search">
    <div class="logo-bar">
        <div class="container">
            <div class="row">
                <div class="logo col-lg-2 col-md-2 col-sm-4 col-xs-6">
                    <a href="/">
                        <img src="/tpl/index/images/LogoPZKosz_01.png"
                             alt="Polski Związek Koszykówki"/>
                    </a>
                </div>
                <div class="search-box col-lg-5 col-md-5 hidden-xs hidden-sm text-center">
                    <div class="search-elem">
                        <form action="/szukaj.html"
                              method="post">
                            <input type="search" name="search" value="" placeholder="czego szukasz…?">
                            <input class="submit" type="submit" value="&#xf105">
                        </form>
                    </div>
                </div>
                                <div class="search-us col-lg-3 col-md-3 col-sm-4 hidden-xs">
                    <a href="#">Obserwuj nas</a>
                    <a href="https://www.facebook.com/pzkosz" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a href="https://twitter.com/pzkosz" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                            <a href="https://www.instagram.com/pzkosz/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                                        <a href="https://www.youtube.com/channel/UCqvZXL8UY6fWAXgYeBFy8bQ" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
                                            <a href="https://www.linkedin.com/company/pzkosz/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                                        <a href="http://www.pzkosz.pl/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                </div>
            </div>
        </div>
    </div>
</section>
    <nav id="secondary-nav" class="secondary">
    <div class="container">
        <div class="navbar-header only-xs">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-second">
                <span class="sr-only">rozwiń</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-second" class="collapse navbar-collapse">
            <ul class="nav navbar-nav">
                <li><a href="/"><i class="fa fa-home" aria-hidden="true"></i>
                    </a></li>
                                                                                                                <li>
                                <a href="/struktura/5/zarzad.html">Zarząd</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/struktura/6/komisja-rewizyjna.html">Komisja rewizyjna</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/struktura/5,6/komisje.html">Komisje</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/dokumenty.html">Dokumenty</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/licencje.html">Licencje</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/misja.html">Misja</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/okregi.html">Okręgi</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="http://pzkosz.pl/sta.html">STA</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="http://pzkosz.pl/kalendarium/">Kalendarium</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/zdjecia.html">Zdjęcia</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="http://pzkosz.pl/biuro">Biuro</a>
                            </li>
                                                                                                                                                            <li>
                                <a href="/kontakt.html">Kontakt</a>
                            </li>
                                                                        </ul>
        </div>
    </div>
</nav></header>
<main>
            <div class="content container">
        <div class="row"><!-- main column container -->
            <div class="main-content col-lg-9 col-md-9 col-sm-12 col-xs-12">
                <section id="article" class="news">
    <article class="article-main" lang="pl">
        <div class="article-category">
                                            <p>
                    <a href="/aktualnosci/k/133/rozgrywki.html . '">Rozgrywki</a>
                </p>
                        <p>24.04.2022 15:53</p>
        </div>
                <div class="article-author">
            Adam Wall        </div>
                <div class="article-title">
            <h1>Szkoła Gortata Politechnika Gdańsk mistrzem Polski do lat 17 kobiet</h1>
        </div>
        <div class="article-lead">
            <p>Pod dyktando Szkoły Gortata Politechnika Gdańsk zakończył się turniej finałowy mistrzostw Polski do lat 17 kobiet. W finale podopieczne Lubow Szwecowej-Knap i Adam Muller pokonały UKS Trójka Żyrardów 85:49. Brąz dla UKS Basket SMS Aleksandrów Łódzki. MVP turnieju finałowego została&nbsp;Dominika Ullmann (Szkoła Gortata Politechnika Gdańsk).</p>        </div>
                <div class="article-content">
            <p><strong>MVP turnieju finałowego&nbsp;<br /></strong>Dominika Ullmann (Szkoła Gortata Politechnika Gdańsk)<br />&nbsp;</p><p><strong>Pierwsza piątka turnieju finałowego U17 kobiet<br /></strong>Natalia Rutkowska (Szkoła Gortata Politechnika Gdańsk)<br />Łucja Grządziela (Szkoła Gortata Politechnika Gdańsk)<br />Karolina Ułan (UKS Trójka Żyrardów)<br />Bianka Napierała (Lider Biofarm Swarzędz)<br />Gabriela Zaron (UKS Basket SMS Aleksandrów Łódzki)</p><p>&nbsp;</p><p><strong>Najlepsza asystująca zawodniczka turnieju</strong><br />Nikola Tomasik (Widzew Łódź)</p><p><strong>Najlepiej rzucająca za trzy punkty zawodniczka turnieju<br /></strong>Łucja Grządziela (Szkoła Gortata Politechnika Gdańsk)</p><p><strong>Najlepiej zbierająca zawodniczka turnieju<br /></strong>Karolina Ułan (UKS Trójka Żyrardów)</p><p><strong>Najlepsza zawodniczka Szkoła Gortata Politechnika Gdańska<br /></strong>Martyna Kozik</p><p><strong>Najlepsza zawodniczka UKS Trójka Żyrardów<br /></strong>Milena Jarkiewicz</p><p><strong>Najlepsza zawodniczka Lider Biofarm Swarzędz<br /></strong>Aleksandra Kubiak</p><p><strong>Najlepsza zawodnikczka&nbsp;UKS Basket SMS Aleksandrów Łódzki<br /></strong>Aleksandra Stasiełowicz</p><p><strong>Najlepsza zawodniczka Pomorza&nbsp;<br /></strong>Weronika Kassin (Szkoła Gortata Politechnika Gdańsk)</p>        </div>
            </article>
    <div class="article-social">
        <p>udostępnij</p>
        <span class="social-icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://pzkosz.pl/aktualnosci/n/67522/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a href="https://twitter.com/home?status=https://pzkosz.pl/aktualnosci/n/67522/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a href="https://pinterest.com/pin/create/button/?url=https://pzkosz.pl/aktualnosci/n/67522/"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
                <a href="https://plus.google.com/share?url=https://pzkosz.pl/aktualnosci/n/67522/"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
            </span>
    </div>
</section>
            </div>
            <aside class="right-column text-center col-lg-3 col-md-3 col-sm-12 col-xs-12">
                <section class="social">
    <div class="social-links">
        <div class="section-title">
            <h2>obserwuj nas</h2>
        </div>
        <div class="social-small">
            <ul>
                <li>
                    <a href="https://www.facebook.com/pzkosz" target="_blank">
                        <img src="/tpl/index/images/social/facebook.svg" alt="PZKosz na Facebook">
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/PZKosz?lang=pl" target="_blank">
                        <img src="/tpl/index/images/social/twitter.svg" alt="PZKosz na Twitterze">
                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/pzkosz/" target="_blank">
                        <img src="/tpl/index/images/social/instagram.svg" alt="PZKosz na Instagram">
                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UCqvZXL8UY6fWAXgYeBFy8bQ" target="_blank">
                        <img src="/tpl/index/images/social/youtube.svg" alt="PZKosz na Youtube">
                    </a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/pzkosz/" target="_blank">
                        <img src="/tpl/index/images/social/linkedin.svg" alt="PZKosz na LinkedIn">
                    </a>
                </li>
            </ul>
        </div>
    </div>
</section>
<section class="social">
    <div class="section-title">
        <h2>twitter</h2>
    </div>
    <a class="twitter-timeline" data-lang="pl" data-height="400" data-width="293"
       href="https://twitter.com/PZKosz">Tweety użytkownika PZKosz</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
        </section>                                <section class="newsletter">
    <div class="newsletter-block">
        <div class="section-title">
            <h2>newsletter</h2>
        </div>
        <div>
            <form action="/json/newsletter" method="post" id="newsletter" class="form">
                <input type="text" name="newsletter_email" value="" placeholder="Twój e-mail">
                <input type="radio" id="accept">
                <label for="accept">Wyrażam zgodę na przetwarzanie moich danych osobowych</label>
                <div class="submit-news">
                    <p> dalej</p>
                    <input type="submit" value="&#xf105">
                </div>
            </form>
        </div>
    </div>
</section>                                    <section class="aside-ad-block">
                        <div class="">
                                        <a href="/obraz/przenies/88.html" target="_blank"><img
                src="/obraz/pobierz/88/Magazyn -1-2022-01.jpg" alt="Obraz"></a>
                            </div>
                    </section>
                            </aside>
        </div>
        <div class="row"><!-- sponsorzy -->
            <section class="sponsor-icons">
    <div class="row">
                                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>sponsor strategiczny Reprezentacji Polski Koszykarzy i Koszykarek, Koszykarzy i Koszykarek 3x3 oraz Koszykarzy na wózkach, sponsor tytularny gali Energa Basket Ligi i Energa Basket Ligi Kobiet</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.energa.pl/dom"><img src="/internalfiles/image/sponsors/99.jpg" alt="ENERGA"></a>
                                                            </div>
            </div>
                                                            </div>
        </section>
        <section class="sponsor-icons">
            <div class="row">
                        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>sponsor główny</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="http://suzuki.pl"><img src="/internalfiles/image/sponsors/61.png" alt="Suzuki"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>sponsor oficjalny</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.polski-cukier.pl/"><img src="/internalfiles/image/sponsors/89.png" alt="Krajowa Spółka Cukrowa"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>sponsorzy</h3>
                </div>
                <div class="icon-flex">
                                                                        <span><img src="/internalfiles/image/sponsors/98.png" alt="sponorzy"></span>
                                                            </div>
            </div>
                                                            </div>
        </section>
        <section class="sponsor-icons">
            <div class="row">
                        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>partner koszykówki 3x3</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.lotto.pl/"><img src="/internalfiles/image/sponsors/107.png" alt="LOTTO"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>partner młodzieżowej koszykówki 3x3</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.fundacjalotto.pl/"><img src="/internalfiles/image/sponsors/108.jpg" alt="Fundacja Lotto im. H. Konopackiej"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>partner instytucjonalny</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.gov.pl/web/sport/"><img src="/internalfiles/image/sponsors/95.png" alt="Ministerstwo Sportu i Turystyki"></a>
                                                            </div>
            </div>
                                                            </div>
        </section>
        <section class="sponsor-icons">
            <div class="row">
                        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>gospodarz meczu Polska-Estonia</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://lublin.eu/"><img src="/internalfiles/image/sponsors/109.png" alt="Lublin - Miasto Inspiracji"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>partner główny meczu Polska-Estonia</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.lubelskie.pl/"><img src="/internalfiles/image/sponsors/110.png" alt="Województwo Lubelskie"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>partner medyczny</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://enel.pl/"><img src="/internalfiles/image/sponsors/94.png" alt="ENEL-MED"></a>
                                                            </div>
            </div>
                                                            </div>
        </section>
        <section class="sponsor-icons">
            <div class="row">
                        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>partner medialny Reprezentacji</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="https://www.rmf.fm"><img src="/internalfiles/image/sponsors/100.png" alt="RMF FM"></a>
                                                            </div>
            </div>
                                            <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
                <div class="section-title dbl">
                    <h3>partnerzy</h3>
                </div>
                <div class="icon-flex">
                                                                        <a href="http://www.aerowatch.pl/"><img src="/internalfiles/image/sponsors/39.png" alt="Aerowatch"></a>
                                                                                                <a href="https://rentis.pl/"><img src="/internalfiles/image/sponsors/84.png" alt="Rentis"></a>
                                                                                                <a href="https://4f.com.pl/"><img src="/internalfiles/image/sponsors/111.png" alt="4F"></a>
                                                                                                <a href="https://moltenpolska.pl"><img src="/internalfiles/image/sponsors/29.jpg" alt="Molten"></a>
                                                                                                <a href="https://www.wilson.com/"><img src="/internalfiles/image/sponsors/96.jpg" alt="Wilson"></a>
                                                                                                <a href="https://meka-shoes.pl/"><img src="/internalfiles/image/sponsors/103.jpg" alt="MEKA"></a>
                                                                                                <a href="http://www.dkms.pl/pl"><img src="/internalfiles/image/sponsors/56.png" alt="DKMS"></a>
                                                                                                <a href="https://www.facebook.com/akademiaeps/"><img src="/internalfiles/image/sponsors/65.png" alt="Akademia Edukacji Psychologii i Sportu"></a>
                                                                                                <span><img src="/internalfiles/image/sponsors/7.png" alt="Powiedz NIE dopingowi"></span>
                                                            </div>
            </div>
            </div>
</section>
        </div>
    </div>

</main>
<div class="clearfix"></div>

<footer class="container">
    <div class="row">
        <section class="footer">
            <div class="row">
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <h2>
                        <a href="/"><img src="/tpl/index/images/LogoPZKosz_01.png" alt="Polski Związek Koszykówki" /></a>
                    </h2>
                </div>
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <p>&copy; 2022 | Wszelkie prawa zastrzeżone przez <br/> Polski Związek Koszykówki</p>
                </div>
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <p><a href="/polityka-prywatnosci.html">Polityka Prywatności</a></p>
                </div>
                <div class="col-lg-3 col-sm-4 col-xs-12">
                    <p>Projekt i realizacja: <a href="#">Flower interactive</a></p>
                </div>
            </div>
        </section>
    </div>
</footer>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25799383-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-25799383-1');
</script>
<script src="/js/jquery.serialize-object.compiled.js" type="text/javascript"></script>
<script src="/js/njs/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/js/page/cCalendar.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.12.1.min.js" type="text/javascript"></script>
<script src="/js/page/cMain.js" type="text/javascript"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>    <link rel="icon" type="image/icon-x" href="/favicon.ico" />
<script>
    cMain.inicjuj();
</script>
<!-- Google Code for PZK - Polski Zwi&#261;zek Koszyk&oacute;wki -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 969990538;
    var google_conversion_label = "J669CJvZoGAQisPDzgM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt=""
             src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;currency_code=PLN&amp;label=J669CJvZoGAQisPDzgM&amp;guid=ON&amp;script=0"/>
    </div>
</noscript>
    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script type="text/javascript">
        var cCookie = {
            ustaw_cookie : function(nazwa,wartosc,dni)
            {
                var wygasa=new Date();
                wygasa.setDate(wygasa.getDate() + dni);
                var wartoscCookie=escape(wartosc) + ((dni==null) ? "" : "; expires="+wygasa.toUTCString());
                document.cookie=nazwa + "=" + wartoscCookie;
            },

            zgoda_na_przetwarzanie : function(ok){
                if(ok===1){
                    cCookie.ustaw_cookie('_znpdos_pzkosz','1',365);
                    jQuery('.zgoda_na_przetwarzanie').animate({opacity : 0}, 500, function(){
                        jQuery('.zgoda_na_przetwarzanie').remove();
                    });
                } else {
                    jQuery('.zgoda_na_przetwarzanie').animate({opacity : 1}, 500);
                }
            }
        };
    </script>
    <div class="zgoda_na_przetwarzanie">
        <div>
            Ta strona wykorzystuje pliki cookies. Informacje zawarte w cookies wykorzystujemy m.in. w celach statystycznych, funkcjonalnych oraz dostosowania strony do indywidualnych potrzeb użytkownika. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji znajdziesz w <a href="/polityka-prywatnosci.html">Polityce Prywatności</a>.
            <div>
                <span onclick="cCookie.zgoda_na_przetwarzanie(1);">Wyrażam zgodę</span>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        cCookie.zgoda_na_przetwarzanie();
    </script>
</body>

</html>